Prośba o pomoc :
Medycy na ulicy
Pomożecie?

Problem ABS DL650AL2

Forum na tematy których nie ma w innych częściach forum
an.tom
AM
Posty: 1
Rejestracja: 29 kwie 2018, 20:45

Problem ABS DL650AL2

Postautor: an.tom » 17 maja 2018, 15:22

Cześć,
Mam mały problem z moim Dl650 AL2 - mianowicie co jakiś czas zapala się kontrolka ABS. Bywają dni, że jest OK ale innym razem (szczególnie jak jest mokro) święci prawie od początku jazdy. Złącze diagnostyczne pokazało błąd 41 i 42. Wstępna diagnoza była, że to czujnik - wymieniłem, niestety ale sytuacja bez zmian. Po dokładniejszych testach zgodnie z servis manualem wychodzi, że to prawdopodobnie pompa ABS (ale oczywiście pewności nie ma). Miał ktos juz taki problem i może coś doradzić? Nie chciałbym ponownie niepotrzebnie kupować części, nawiasem mówiąc dosyć drogiej :(
Z góry dzięki za podpowiedzi.

Awatar użytkownika
gorghu
A+B
Posty: 550
Rejestracja: 04 paź 2016, 18:10
Lokalizacja: Rzeszów
Otrzymał podziękowań: 13 razy

Re: Problem ABS DL650AL2

Postautor: gorghu » 17 maja 2018, 20:18

Jeśli piszesz że dzieje się tak głównie jak jest mokro to może gdzieś ci się woda (wilgoć) dostaje i robi jakieś zwarcie. Zacząłbym od zbadania dokładnie kabli i wtyczek.
Temat ABSu na przykładzie 650-tki AK7 był poruszony TU. Przeglądnij go. Może akurat coś znajdziesz.


No i w dobrym guście było by wpaść najpierw do Przywitalni i coś tam skrobnąć o sobie ;)

Awatar użytkownika
Pyxis
A+B+C
Posty: 1496
Rejestracja: 21 wrz 2016, 22:29
Lokalizacja: Strzegom (dolnośląskie)
Otrzymał podziękowań: 30 razy
Kontakt:

Re: Problem ABS DL650AL2

Postautor: Pyxis » 17 maja 2018, 20:53

Zacznij od tej kostki pod bakiem. Kolega oststnio mal choinke, jak mu sie tam kabelki powysuwaly.
( . Y . )
Parafrazujac: Trafiaja sie szaleni motocyklisci, ale nie ma starych szalonych motocyklistow.
Bialy dziobaty DL 650 AL2

Awatar użytkownika
Centrino
Administrator
Posty: 1663
Rejestracja: 30 wrz 2016, 17:55
Lokalizacja: DLU
Otrzymał podziękowań: 40 razy

Re: Problem ABS DL650AL2

Postautor: Centrino » 17 maja 2018, 21:11

Wg opisu dzieje się to.tylko jak jest mokro. Swiadczyloby to o ewidentnym problemie zwarcia w kabelkach.
JAWA 350TS -> BMW F650 -> DL650 AK8


Wróć do „Tematy ogólne”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 0 gości