Prośba o pomoc :
Medycy na ulicy
Pomożecie?

v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Sie popsuło.. I co teraz?
bramtek
AM
Posty: 3
Rejestracja: 06 sie 2018, 05:21

v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: bramtek » 07 sie 2018, 05:50

POTRZEBNA POMOC ,PODPOWIEDZ LUB DOBRY MECHANIK OKOLICE W-WY

Witam wszystkich
jestem nowy na forum i od razy potrzebuję pomocy

Witam drogich kolegów ,mam pytanie odnośnie gasnącego silnika dl 1000 przy zwiększonej temperaturze.Motorek z 2006 r sprowadzony z przebiegiem około 23 tyś w 2011r i od tamtej pory w moim posiadaniu przejechałem nim około 21tyś i od zawsze miał problem z gaśnięciem przy zwiększonej temperaturze.Przy normalnej jezdzie (tj.temperatura 2 keski jest ok) ale jak tylko postoję np. korkach np. na zlotach i temperatura wskoczy na 3 kreskę moto zaczyna szwankować ,a mianowicie przestaje palić na jeden cylinder i przez to gaśnie na wolnych obrotach. Jak trzymam na wysokich obrotach to pali na obu cylindrach ale to jest porażka a nie jazda.Może macie jakieś doświadczenie w takim temacie albo mechanika który pokonał by temat bo w mojej okolicy (Radzymin) ja nie wyczaiłem wszyscy mówią że jest ok bo u nich motorek na zachowuje się poprawnie.
Z góry dziękuję za podpowiedz


Edit by Centrino
Pozwoliłem sobie wyedytować post. Proszę nie rób postów tej wielkości, gdyż nie zwracają na siebie uwagi a tylko irytują czytelników.

Awatar użytkownika
Centrino
Administrator
Posty: 1626
Rejestracja: 30 wrz 2016, 17:55
Lokalizacja: DLU
Otrzymał podziękowań: 40 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Centrino » 07 sie 2018, 08:53

Ok, sprowadziłeś motocykl w 2011 roku i w zasadzie tyle wiemy.
1. jakie czynności serwisowe wykonałeś przez te 21tyś, które zrobiłeś na motocyklu?
2. co robiłeś w celu zdiagnozowania problemu?
3. czy były takie czynności podstawowej obsługi jak wymiana filtra powietrza, regulacja zaworów, czyszczenie zaworków pair??
4. normalna temp silnika to o ile mi się dobrze wydaje to są te 3 kreski, przy których motocykl zaczyna Ci gasnąć.
JAWA 350TS -> BMW F650 -> DL650 AK8

Suszny
A2
Posty: 151
Rejestracja: 13 paź 2016, 15:44
Otrzymał podziękowań: 25 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Suszny » 07 sie 2018, 20:42

Świece ktoś wymieniał?

bramtek
AM
Posty: 3
Rejestracja: 06 sie 2018, 05:21

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: bramtek » 14 sie 2018, 21:23

podstawowe wymiany były na bieżąco tj.świece filtry oleje robiłem sam motorek w między czasie zaliczył 4 lub 5 mechaników jeden czyścił układ paliwowy drugi wymienił pompę paliwa trzeci męczył się z pover comanderem a efekt cały czas taki sam po przejechaniu około 1 godz. i zatrzymaniu się np w korku temperatura skacz na 3 kreskę i się zaczyna -na wolnych obrotach nie pali na dwa gary jak trzymam go na wyższych obrotach to daje radę ale to słaby sposób na rozwiązanie problemu jak temperatura spadnie jest w miarę ok w chłodne dni zapierdziela ja wściekły i na krótkich odcinkach .Moim zdaniem nie były ruszane luzy zaworowe

Awatar użytkownika
Centrino
Administrator
Posty: 1626
Rejestracja: 30 wrz 2016, 17:55
Lokalizacja: DLU
Otrzymał podziękowań: 40 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Centrino » 14 sie 2018, 22:28

Luzu zaworowe w takim razie przynajmniej do sprawdzenia. Można pokusić się o sprawdzenie czujnika temperatury
JAWA 350TS -> BMW F650 -> DL650 AK8

Awatar użytkownika
Antyks
Administrator
Posty: 1567
Rejestracja: 22 wrz 2016, 18:18
Lokalizacja: Jastrzębie Zdrój
Otrzymał podziękowań: 40 razy
Kontakt:

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Antyks » 15 sie 2018, 08:19

1) Zmierz napięcie w akumulatorze przy pracującym silniku gdy zaczną się problemy.
Czy próbowałeś albo któryś z mechaników próbował odczytać błędy FI?
Jak problem jest od 20 tyś km. to chyba z nerwów sam bym go rozebrał na części pierwsze, umył z nudów ramę i zaczął składać od nowa :)
- Przede wszystkim sprawdził bym działanie i przewód czujnika CKP ( czujnik wału korbowego) Potrafi świrować jak się nagrzeje - to samo z kablem, może dostawać przebicie. Usterki tego czujnika są czasami trudne do odkrycia - po potrafi raz działać raz nie.
Ew. to samo z czujnikiem wałka rozrządu.
- Może być uszkodzony ECU - czasami zdarzają się takie objawy - więc w drugiej kolejności podmienił bym na godzinkę ECu z moto kolegi :)
Jerzy
DL 650 AK9

rasik
A2
Posty: 290
Rejestracja: 01 maja 2017, 08:57
Otrzymał podziękowań: 1 raz

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: rasik » 15 sie 2018, 20:42

serwis Redbike serwituty warszawa jak by coś

Wysłane z mojego SM-G903F przy użyciu Tapatalka
Pozdrawiam
RASIK

mój AL3 > LINK :)
mój skradziony DL -> LINK :)

Awatar użytkownika
kitza
A2
Posty: 255
Rejestracja: 30 wrz 2016, 21:16
Lokalizacja: Nowy Sącz
Otrzymał podziękowań: 3 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: kitza » 20 sie 2018, 08:34

Antyks pisze:1) Zmierz napięcie w akumulatorze przy pracującym silniku gdy zaczną się problemy.
- Przede wszystkim sprawdził bym działanie i przewód czujnika CKP ( czujnik wału korbowego) Potrafi świrować jak się nagrzeje - to samo z kablem, może dostawać przebicie. Usterki tego czujnika są czasami trudne do odkrycia - po potrafi raz działać raz nie.
Ew. to samo z czujnikiem wałka rozrządu.


Ostatnio, podczas postoju na światłach, po przegazowaniu zgasł mi silnik. Obroty spadły do ok 1000 rpm, silnik nie dał rady ich podnieść i padł. Od tego czasu za każdym razem gdy stoję na światłach robię mu taki teścik i co jakiś czas silnik zgaśnie. Obroty na jałowym są ok. 1200 -1300 rpm.
Dziś w drodze do pracy, podczas postoju na wahadle obroty same z siebie spadły do ok. 1000 rpm. Przegazowałem go i silnik zdechł. Na wskaźniku temp., pomimo chłodnego poranka, wskoczyła 3 kreska, a voltomierz pokazywał napięcie ok. 10,5 V. Po odpaleniu silnik nie był w stanie utrzymać obrotów i gasł po kilku sekundach. Przy przegazowaniu kilka razy strzelił z wydechu, jakby któryś gar nie palił.
Pomimo przejechania jeszcze jakichś 5 km, wskaźnik temperatury cały czas pokazywał 3 kreski. Po zatrzymaniu się obroty lekko falowały.

@Antyks, o czym może świadczyć spadek napięcia w tym przypadku?
Romet Komar -> Suzuki GSF 600 Bandit -> Suzuki V-Strom 1000

Awatar użytkownika
Antyks
Administrator
Posty: 1567
Rejestracja: 22 wrz 2016, 18:18
Lokalizacja: Jastrzębie Zdrój
Otrzymał podziękowań: 40 razy
Kontakt:

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Antyks » 20 sie 2018, 09:11

10,5 V DC? Czyli rozładowany akumulator?
A czy na zimnym silniku masz dobre napięcie i ładuje ci poprawnie?
Bo 10,5v wskaxuje na to że nie masz ładowania, czyli alternator lub regulator napięcia.
Jerzy
DL 650 AK9

Awatar użytkownika
kitza
A2
Posty: 255
Rejestracja: 30 wrz 2016, 21:16
Lokalizacja: Nowy Sącz
Otrzymał podziękowań: 3 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: kitza » 20 sie 2018, 10:16

Po przekręceniu kluczyka pokazał mi przed chwilą 12,4 V. Po odpaleniu silnika 13,2 V.
Podczas jazdy, odkąd pamiętam, woltomierz pokazuje 12,6 V.
Tak samo, 12,6 V, pokazywał dziś rano podczas jazdy przed i po akcji ze zgaśnięciem.
Romet Komar -> Suzuki GSF 600 Bandit -> Suzuki V-Strom 1000

Awatar użytkownika
Antyks
Administrator
Posty: 1567
Rejestracja: 22 wrz 2016, 18:18
Lokalizacja: Jastrzębie Zdrój
Otrzymał podziękowań: 40 razy
Kontakt:

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Antyks » 20 sie 2018, 11:05

To skąd pojawiło się te 10,5?
Ładowałeś akumulator później? Jak go odpaliłeś przy tak słabym napięciu?
Czy po odpaleniu napięcie pojawiło się właściwe?
Jerzy
DL 650 AK9

Awatar użytkownika
kitza
A2
Posty: 255
Rejestracja: 30 wrz 2016, 21:16
Lokalizacja: Nowy Sącz
Otrzymał podziękowań: 3 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: kitza » 20 sie 2018, 11:21

Nie wiem skąd. Odpalił normalnie. A to 10,5 V pokazywał na pracującym silniku.
Sam byłem zdziwiony. Wyłączyłem grzanie manetek, zgasiłem halogeny, zostawiłem tylko światła mijania ale napięcie się nie zmieniło.
Ruszyłem, a po chwili gdy spojrzałem na woltomierz było z powrotem 12,6 V.
Poobserwuję teraz dodatkowo napięcie aku w sytuacjach gdy mi zgaśnie po przegazowaniu.

Napięcie akumulatora może mieć wpływ na gaśnięcie silnika na wolnych obrotach?
Romet Komar -> Suzuki GSF 600 Bandit -> Suzuki V-Strom 1000

Awatar użytkownika
Antyks
Administrator
Posty: 1567
Rejestracja: 22 wrz 2016, 18:18
Lokalizacja: Jastrzębie Zdrój
Otrzymał podziękowań: 40 razy
Kontakt:

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: Antyks » 20 sie 2018, 11:34

Oczywiście że może . Pompa paliwa, zapłon, sterownik - itd.. to wszystko potrzebuje prądu :)
Możliwe że pada ci np. regulator napięcia lub alternator - jak się nagrzeje, przestaje działać.
To się czasami zdarza.
Jerzy
DL 650 AK9

bramtek
AM
Posty: 3
Rejestracja: 06 sie 2018, 05:21

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: bramtek » 24 sie 2018, 13:15

A co sądzicie o teori przegrzewania się cewki zapłonowej , bo i takie miałem podpowiedzi?

Awatar użytkownika
KarolBytom
A2
Posty: 102
Rejestracja: 27 cze 2017, 21:46
Otrzymał podziękowań: 2 razy

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: KarolBytom » 08 wrz 2018, 21:47

Udalo sie opanowac sytuacje?
Nauczyłeś się jeździć motocyklem , więc naprawiać go też się nauczysz !

ciecierek1
AM
Posty: 11
Rejestracja: 23 sie 2018, 20:45

Re: v-strom 1000 2006r gaśnie przy rozgrzanym silniku

Postautor: ciecierek1 » 09 wrz 2018, 13:36

Może i tak być ,u mnie z kolei padła fajka od cewki, miała przebicie i iskra zanikała,Moto po rozgrzaniu potrafiło nawet zgasnąć. Jestem na etapie szukania fajki

Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka
Carpe diem (chwytaj chwilę - tylko na motocyklu :D


Wróć do „Usterki i Awarie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość