Popsuł mi sie V-strom

Wszystko co o motocyklach V-strom powiedzieć i wiedzieć można. Pytania, odpowiedzi, dyskusje.
Smerfciamajda
A+B
Posty: 747
Rejestracja: 30 paź 2019, 14:39
Otrzymał podziękowań: 32 razy

Popsuł mi sie V-strom

Postautor: Smerfciamajda » 17 maja 2020, 18:39

Hej,
Wyjeżdżam dziś z garażu na chwilową przejażdżkę bo już wytrzymać nie mogłem.

Motocykl zgasł na podjeździe, ale nic to, zdarza się najlepszym.

Przejechałem 200m po Smerfetke ale dwa razy prychnął dziwnie, strzelił w tłumik i pod blokiem zgasł. Taki bum i zgasł.
Znowu odpalił i spoko. Jedziemy ale zachowuje sie dziwnie bo na niskich obrotach poszarpuje ale na wysokich nie.
Nie ma spadku mocy.
Ujechałem z 5km i zauważyłem że chwilowe spalanie szaleje, jak odkręcam gaz i przyspieszam to spada do 4,5 a jak zamykam gaz to rośnie do 50l/100km! Całkowicie odwrotnie.
Przejechałem z 20km i wróciłem - średnia 16l na setkę.
Prędkościomierz i reszta pokazuje normalnie.

I teraz tak.
Motocykl stał dwa tygodnie w garażu. Przed wstawieniem został umyty pianą i Karcherem na myjni ale wysech. Potem wymieniłem żarówki wiec zdejmowalem licznik, dziś sprawdzałem, wpięty był dobrze piny nieuszkodzone.

Nic więcej w międzyczasie nie grzebałem ale motocykl odpalałem z dwa razy.

Co sie spieprzyło się?

Zawór wydechowy? Sonda Lambda?
Kurde jak umyty wpadł do garażu to coś zardzewiało? Jakaś wtyczka?

Nie wiem gdzie szukać.




Awatar użytkownika
zimny
A1
Posty: 73
Rejestracja: 18 lip 2018, 22:15
Otrzymał podziękowań: 7 razy

Re: Popsuł mi sie V-strom

Postautor: zimny » 17 maja 2020, 20:21

Generalnie to myjką ja kiedyś myłem crossowki ale na to aby opitalać pianą DLa to raczej nie miałem sumienia - lepiej już niech będzie brudny :) Ogólnie jest co zalać w nim. Choć nie mówię że nie wolno czy coś. Kwestia podejścia.

To co piszesz wskazuję na problem z elektronika... Elektryka.. Może jakieś zwarcie się zrobiło. Raczej nic mechanicznego.

Powodzenia Kolego w ogarnianiu tematu! Trzymam kciuki.

Pozdrawiam
Zimny
... ->DL650 K5 ->DL650 AL2 ->DL1000 K4 -> DL650 K5

Awatar użytkownika
Lord
A+B+C
Posty: 1708
Rejestracja: 27 cze 2018, 11:05
Lokalizacja: Warszawa
Otrzymał podziękowań: 73 razy

Re: Popsuł mi sie V-strom

Postautor: Lord » 17 maja 2020, 20:29

Ja bym zajrzał do tej dużej kostki w plastikach przy kierze po lewej stronie
DL650A L8

Smerfciamajda
A+B
Posty: 747
Rejestracja: 30 paź 2019, 14:39
Otrzymał podziękowań: 32 razy

Popsuł mi sie V-strom

Postautor: Smerfciamajda » 17 maja 2020, 20:30

Juto na spokojnie, dziś mi żal i smutno i daleko już do garażu...

Awatar użytkownika
Lord
A+B+C
Posty: 1708
Rejestracja: 27 cze 2018, 11:05
Lokalizacja: Warszawa
Otrzymał podziękowań: 73 razy

Re: Popsuł mi sie V-strom

Postautor: Lord » 17 maja 2020, 20:32

Piwa sie na pij to ci sie polepszy przy najmniej do jutra i powodzenia w poszukiwaniach
DL650A L8

Awatar użytkownika
crimson
A+B+C
Posty: 1185
Rejestracja: 27 wrz 2017, 14:19
Lokalizacja: Kraków i okolice
Otrzymał podziękowań: 44 razy

Re: Popsuł mi sie V-strom

Postautor: crimson » 17 maja 2020, 20:35

Pewnie coś prostego, to mycie może być kluczem. Albo paliwo jakieś niepewne?
DL 650 AL6

Awatar użytkownika
motif
A+B
Posty: 798
Rejestracja: 05 cze 2019, 14:48
Lokalizacja: Kraków
Otrzymał podziękowań: 64 razy

Re: Popsuł mi sie V-strom

Postautor: motif » 17 maja 2020, 20:37

to kara za niejeżdżenie dwa tygodnie. V-stromy tego nie lubią.

Smerfciamajda
A+B
Posty: 747
Rejestracja: 30 paź 2019, 14:39
Otrzymał podziękowań: 32 razy

Re: Popsuł mi sie V-strom

Postautor: Smerfciamajda » 17 maja 2020, 21:21

Motif wiem
Jutro będę ogarniał.
I przytulał.

Awatar użytkownika
NIKT
A
Posty: 489
Rejestracja: 17 sie 2017, 10:22
Otrzymał podziękowań: 15 razy

Re: Popsuł mi sie V-strom

Postautor: NIKT » 17 maja 2020, 21:54

Ja zawsze jak miałem wielkie spalanie w pojazdach na wtrysku sprawdzałem sonda lambda i zawsze to ona była winowajcą.


Boso, ale w ostrogach

Awatar użytkownika
Centrino
Administrator
Posty: 2415
Rejestracja: 30 wrz 2016, 17:55
Lokalizacja: DLU
Otrzymał podziękowań: 66 razy

Re: Popsuł mi sie V-strom

Postautor: Centrino » 17 maja 2020, 22:06

Wygląda mi to na sondę. Zwłaszcza, że spalanie kosmiczne.
JAWA 350TS -> BMW F650 -> DL650 AK8 -> DL1050XT

szuwarek
A
Posty: 487
Rejestracja: 01 maja 2018, 21:44
Lokalizacja: Reksio, Bolek i Lolek...
Otrzymał podziękowań: 21 razy

Re: Popsuł mi sie V-strom

Postautor: szuwarek » 17 maja 2020, 22:51

Częste mycie skraca życie. Mycie nóg życia wróg.
DL650 -> DL1000

Awatar użytkownika
Struna
A+B+C+D
Posty: 2751
Rejestracja: 08 sie 2017, 15:26
Lokalizacja: Skawina/Kraków
Otrzymał podziękowań: 75 razy
Kontakt:

Re: Popsuł mi sie V-strom

Postautor: Struna » 18 maja 2020, 15:54

Popatrz do wtyczki sondy - może nabrała wody i świruje no i złączka o której @
Awatar użytkownika
Lord
pisał.
DL 650 AK7, Honda VTR 1000F - http://www.gcstuning.pl

szakul
A1
Posty: 28
Rejestracja: 26 cze 2019, 16:17
Otrzymał podziękowań: 4 razy

Re: Popsuł mi sie V-strom

Postautor: szakul » 18 maja 2020, 17:42

@
Awatar użytkownika
Smerfciamajda
A czy przypadkiem kontrolka "F1" się nie świeci, chociaż chwilowo nie rzuciło Ci się w oczy? W podobnym znanym mi przypadku, w 2-letnim sprzęcie winowajcą (i to własnie po myciu) okazała się cewka (i raz kontrolka F1 świeciła się a raz nie). Ja przed myciem motocykla (rzadko, bo rzadko, ale zdarza mi się umyć :D ) odłączam aku.
Możesz spróbować z czytać błędy przez wejście w serwis diagnostyczny "dealer mode" - mostek na wtyku diagnostycznym (zwierasz czerwono-biały i czarno-biały), przekręcasz kluczyk w pozycję zapłon (bez uruchomienia), z załączoną pompą, kody błędów pojawiają się na wyświetlaczu, szczegóły https://www.youtube.com/watch?v=0yWRhRmFweo&t=257s

Smerfciamajda
A+B
Posty: 747
Rejestracja: 30 paź 2019, 14:39
Otrzymał podziękowań: 32 razy

Re: Popsuł mi sie V-strom

Postautor: Smerfciamajda » 18 maja 2020, 18:06

Żadna kontrolka sie nie świeci.
Podejrzewam zawor lub może któraś świeca nie trybi za każdym razem bo szarpanie tylko na niskich obrotach i to nie zawsze.

Mycie chyba jednak nie zaszkodziło bo z myjni wracałem i zero problemów a moto potem stal dwa tygodnie w garażu więc wysechl dobrze
Poza tym co to za moto co mu szkodzi woda i błoto.

W sobote jadę do serwisu na wymianę oleju i klocków, zdiagnozują też moto.

A ze spalaniem wstyd się przyznać ale po odpięciu licznika jednostki wróciły do ustawień fabrycznych zamiast litr/100km to bylo km/litr. Przestawiłem i jest git.
"Gupi ja"

Ps
Jest jeszcze taka możliwość że wystraszyłem się jak zgasł pierwszy raz i potem zadziałałem asekuracyjnie - szarpniecia bo delikatniej jechalem plus błędny odczyt z licznika spalania i wpadłem we własną pułapkę umysłu. Może być tak że nic mu nie jest bo ja dobrze motocykla jeszcze nie znam. W Versysie bym sie połapał w sekundę że coś nie bangla.

Jutro pojeżdżę po południu to sie okaże.

Awatar użytkownika
motif
A+B
Posty: 798
Rejestracja: 05 cze 2019, 14:48
Lokalizacja: Kraków
Otrzymał podziękowań: 64 razy

Re: Popsuł mi sie V-strom

Postautor: motif » 18 maja 2020, 18:49

mycie szkodzi motkowi, szczególnie z chemiczną piana i podciśnieniem. Łącza i kabe są stosunkowa no wierzchu w porównaniu z samochodem więc łatwo coś, gdzieś... Moto się myje delikatnie gąbeczką i polewa wodą z konewki, coś jak konia.

Awatar użytkownika
Lord
A+B+C
Posty: 1708
Rejestracja: 27 cze 2018, 11:05
Lokalizacja: Warszawa
Otrzymał podziękowań: 73 razy

Re: Popsuł mi sie V-strom

Postautor: Lord » 18 maja 2020, 18:53

Kurna wychodzi na to że do tej pory źle konia myłem......... :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Musiałem :)
DL650A L8

Smerfciamajda
A+B
Posty: 747
Rejestracja: 30 paź 2019, 14:39
Otrzymał podziękowań: 32 razy

Re: Popsuł mi sie V-strom

Postautor: Smerfciamajda » 18 maja 2020, 20:07

No ja też.
Versys byl lany pianą i myty karcherem aż furczało i zero problemów.

Awatar użytkownika
Oskar
A
Posty: 464
Rejestracja: 23 wrz 2019, 20:22
Otrzymał podziękowań: 41 razy

Re: Popsuł mi sie V-strom

Postautor: Oskar » 18 maja 2020, 21:19

Ciamajda masz nauczkę zawin tzwn .strecz granat miejsca gdzie jest elektryka przy manetkach weź jakąś reklamówkę z gumkami ja tak robię myje ciśnieniowa w myjni i nic ale to Yamaha.
Ale dosyć tego wykańczania coś Ci zamokło. Dmuchaj susz użyj skraju do styków .
Ogólnie elektryki tam nawaliles ostatnio kamerki też zamontowales

Chociaż te na niskich poszarpuje ... na wysokich nie jak pisałeś. niepokoi... Wtryski

Ale nie elektryka
Lepszy głupiec wędrujący po świecie niż mędrzec siedzący w domu

prebenny
A+B
Posty: 898
Rejestracja: 05 lut 2017, 19:58
Lokalizacja: Poznań
Otrzymał podziękowań: 39 razy

Re: Popsuł mi sie V-strom

Postautor: prebenny » 19 maja 2020, 00:11

Na początek tak jak Oskar mówi - wtyczki, kontakt i wysuszyć. Sprawdź wtyczkę od alternatora @
Awatar użytkownika
Maarcel
miał dość sporo problemów ze względu na alternator o ile kojarzę ;) Jak to nie pomoże to spróbuj do paliwa dolać jakiś preparat do czyszczenia wtryskiwaczy (do PB nie diesla ;) ).
Triumph Tiger 800 XRt

Awatar użytkownika
Maarcel
A+B
Posty: 742
Rejestracja: 14 cze 2018, 23:02
Lokalizacja: Łódź
Otrzymał podziękowań: 32 razy

Re: Popsuł mi sie V-strom

Postautor: Maarcel » 19 maja 2020, 09:39

prebenny pisze:Na początek tak jak Oskar mówi - wtyczki, kontakt i wysuszyć. Sprawdź wtyczkę od alternatora @
Awatar użytkownika
Maarcel
miał dość sporo problemów ze względu na alternator o ile kojarzę ;) Jak to nie pomoże to spróbuj do paliwa dolać jakiś preparat do czyszczenia wtryskiwaczy (do PB nie diesla ;) ).


Ale u mnie średnie spalanie było 0 l/100 km
Suzuki DL 650 V-Strom 2012


Wróć do „Motocykle V-strom”

Kto jest online

Użytkownicy przeglądający to forum: Quarius i 7 gości